How to enable wpmu dev import settings?

Am unable to activate wpmu dev import option (screenshot below). Please advice how to get it enabled.

Thanks

Steven