Known Exploited Plugins and Themes

I have a list of known exploits. Due to a recent hack.

Check this list for plugins you may use.