WPMU DEV In Your Language

Translation of Snapshot: Malayalam

Prio Original string Translation
Unable to obtain an authorization URL from Google You have to log in to add a translation. Details

Unable to obtain an authorization URL from Google

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/destinations/add/google-drive.php:280
Priority of the original:
normal
More links:
or Cancel
Define specific files or folders you want to exclude from any Snapshot or Full Backup. You have to log in to add a translation. Details

Define specific files or folders you want to exclude from any Snapshot or Full Backup.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/settings.php:105
Priority of the original:
normal
More links:
or Cancel
am You have to log in to add a translation. Details

am

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • lib/Snapshot/Helper/UI.php:43
Priority of the original:
normal
More links:
or Cancel
Host You have to log in to add a translation. Details

Host

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • lib/Snapshot/Model/Destination/ftp/index.php:152
  • views/destinations/add/ftp.php:62
  • views/destinations/partials/ftp-destination-list.php:18
Priority of the original:
normal
More links:
or Cancel
Error: Your server does not have lib_curl installed. So the import process cannot retrieve remote file. You have to log in to add a translation. Details

Error: Your server does not have lib_curl installed. So the import process cannot retrieve remote file.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/import.php:201
Priority of the original:
normal
More links:
or Cancel
This backup failed to upload to The Hub and is only being stored locally. We recommend to retry uploading it to make sure it's available in the event you need to restore your site. Visit the Managed Backups tab to trigger the upload. You have to log in to add a translation. Details

This backup failed to upload to The Hub and is only being stored locally. We recommend to retry uploading it to make sure it's available in the event you need to restore your site. Visit the Managed Backups tab to trigger the upload.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/boxes/dashboard/widget-backups.php:118
Priority of the original:
normal
More links:
or Cancel
Please wait while we verify your Snapshot key... You have to log in to add a translation. Details

Please wait while we verify your Snapshot key...

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/boxes/modals/popup-snapshot.php:45
Priority of the original:
normal
More links:
or Cancel
delete You have to log in to add a translation. Details

delete

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • lib/Snapshot/Model/Destination/aws/index.php:786
  • lib/Snapshot/Model/Destination/ftp/index.php:206
  • lib/Snapshot/Model/Destination/google-drive/index.php:600
Priority of the original:
normal
More links:
or Cancel
A name for the destination is required You have to log in to add a translation. Details

A name for the destination is required

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • lib/Snapshot/Model/Destination/google-drive/index.php:529
Priority of the original:
normal
More links:
or Cancel
Try managed backups You have to log in to add a translation. Details

Try managed backups

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/boxes/widget-notification-managed-backups.php:30
Priority of the original:
normal
More links:
or Cancel
Amazon S3 requires PHP 5.5 or later and your host is using an older version of PHP (%s). Contact your host to upgrade your PHP version if you wish to use Amazon S3 as a destination. You have to log in to add a translation. Details

Amazon S3 requires PHP 5.5 or later and your host is using an older version of PHP (%s). Contact your host to upgrade your PHP version if you wish to use Amazon S3 as a destination.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/boxes/modals/popup-welcome.php:94
Priority of the original:
normal
More links:
or Cancel
Country You have to log in to add a translation. Details

Country

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/destinations/add/dropbox.php:203
Priority of the original:
normal
More links:
or Cancel
Storage Limit You have to log in to add a translation. Details

Storage Limit

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/managed-backups/new-backup.php:257
  • views/managed_backups.php:593
  • views/wpmu_backups.php:288
Priority of the original:
normal
More links:
or Cancel
Once the Project creation is completed go to the <strong>API Manager</strong>. Here you need to enable the <strong>Drive API</strong> You have to log in to add a translation. Details

Once the Project creation is completed go to the <strong>API Manager</strong>. Here you need to enable the <strong>Drive API</strong>

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/destinations/add/google-drive.php:138
Priority of the original:
normal
More links:
or Cancel
Server Timeout You have to log in to add a translation. Details

Server Timeout

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • lib/Snapshot/Model/Destination/ftp/index.php:446
  • views/destinations/add/ftp.php:163
Priority of the original:
normal
More links:
or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as

Translators