WPMU DEV In Your Language

Translation of Snapshot: Ukrainian

1
Prio Original string Translation
Your PHP version is out of date. Your current version is %s and we require 5.2 or newer. You'll need to update your PHP version to proceed. If you use a managed host, contact them directly to have it updated. Ваша версія PHP застаріла. Ваша поточна версія %s, а ми вимагаємо 5.2 або більш нову. Вам потрібно оновити версію PHP, щоб продовжити. Якщо ви використовуєте керований хостинг, зв'яжіться з ним безпосередньо, щоб оновити її. Details

Your PHP version is out of date. Your current version is %s and we require 5.2 or newer. You'll need to update your PHP version to proceed. If you use a managed host, contact them directly to have it updated.

Ваша версія PHP застаріла. Ваша поточна версія %s, а ми вимагаємо 5.2 або більш нову. Вам потрібно оновити версію PHP, щоб продовжити. Якщо ви використовуєте керований хостинг, зв'яжіться з ним безпосередньо, щоб оновити її.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2018-07-17 16:51:56 GMT
Translated by:
Katya Tsihotska (kateitnow)
Last updated by:
Leonidas (leonidasmilosis3457)
References:
  • views/common/requirements-test.php:54
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as

Translators

Sign up free