WPMU DEV In Your Language

Translation of Defender: Bengali

1
Prio Original string Translation
There is a new version of Defender available - Deprecating PHP version 7.1. and lower. ডিফেন্ডারের একটি নতুন সংস্করণ উপলব্ধ রয়েছে - PHP সংস্করণ 7.1 এবং তার নিচের সংস্করণগুলো অবমূল্যায়ন করা হয়েছে। Details

There is a new version of Defender available - Deprecating PHP version 7.1. and lower.

ডিফেন্ডারের একটি নতুন সংস্করণ উপলব্ধ রয়েছে - PHP সংস্করণ 7.1 এবং তার নিচের সংস্করণগুলো অবমূল্যায়ন করা হয়েছে।

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2022-05-12 01:46:58 GMT
Translated by:
Shamser Suzon (shamsersuzon)
References:
  • src/class-admin.php:352
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as

Translators

Sign up for free