WPMU DEV In Your Language

Translation of Snapshot: Dutch (Belgium)

1
Prio Original string Translation
<strong>Amazon S3</strong> requires PHP 5.5 or later and your host is using an older version of PHP (%s). Contact your host to upgrade your PHP version if you wish to use Amazon S3 as a destination. Your scheduled S3 snapshots have been disabled. Upgrade your account for contributing to translations. Details

<strong>Amazon S3</strong> requires PHP 5.5 or later and your host is using an older version of PHP (%s). Contact your host to upgrade your PHP version if you wish to use Amazon S3 as a destination. Your scheduled S3 snapshots have been disabled.

Upgrade your account for contributing to translations.

Meta

Status:
untranslated
References:
  • lib/Snapshot/Helper/UI.php:355
Priority:
normal
More links:
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as

Translators

Recommended by WordPress web developers

WordPress web developers from all over the world prefer WPMU DEV, with an average rating of 4.9/5, over 5,000 five-star reviews, and winners of thirteen G2 best product awards.

Web Developers Choice

The number one choice of WordPress web developers

Smush image optimization plugin

Back-to-back Torque Plugin Madness winners

G2’s best products 2022 Winner

Hosting

Trial free for 7 days

Just US$12AU$18.7/m after. Cancel anytime.

Sign up for free