WPMU DEV In Your Language

Translation of Defender: Ukrainian glossary

1
Prio Original string Translation
Upgrade your PHP version to %s or above. Currently the latest stable version of PHP is %s. You have to log in to add a translation. Details

Upgrade your PHP version to %s or above. Currently the latest stable version of PHP is %s.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • front/src/module/security-tweak/component/php-versions.vue:74
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as

Translators